Nuova pagina 1 Nuova pagina 3

 

Buon Compleanno...Auguri a chi oggi compie gli anni....

    

New Thread
Reply
 
Previous page | 1 | Next page
Vote | Print | Email Notification    
Author

Msg per tutti

Last Update: 11/24/2010 6:50 PM
Email User Profile
Post: 814
Post: 513
Registered in: 7/25/2002
Location: RABBI
Gender: Female
Amministratore
Senior User
OFFLINE
6/16/2003 9:30 PM
 
Modify
 
Delete
 
Quote

ho notato che alcuni smile nn funzionano , ma nn so quali, se mi fareste il piacere di dirmi quali sono,quando scrivete un msg e mettete uno smile e vedete che nn si vede, modifcate il msg scivendo quale è . [SM=x108647] per l'attenzione.fa128
[SM=x108527] chirol_nat
Email User Profile
Post: 190
Post: 28
Registered in: 8/22/2002
Gender: Male
Amici del forum
Junior User
OFFLINE
6/20/2003 11:44 PM
 
Modify
 
Delete
 
Quote

ingresso al sito
ho notato che quando entro nel sito explorer mi da degli errori nel caricamento della pagina, non so se è colpa del mio pc oppure della pagina prova a guardarci.

176-671

Email User Profile
Post: 1,387
Post: 128
Registered in: 7/27/2002
Location: FERRARA
Gender: Female
Moderatore
Veteran User
OFFLINE
6/20/2003 11:48 PM
 
Modify
 
Delete
 
Quote

Il suo sito o il suo forum?

Email User Profile
Post: 190
Post: 28
Registered in: 8/22/2002
Gender: Male
Amici del forum
Junior User
OFFLINE
6/20/2003 11:51 PM
 
Modify
 
Delete
 
Quote

nel sito alla pagina iniziale

176-671

Email User Profile
Post: 814
Post: 513
Registered in: 7/25/2002
Location: RABBI
Gender: Female
Amministratore
Senior User
OFFLINE
6/21/2003 1:31 AM
 
Modify
 
Delete
 
Quote

Re: ingresso al sito

Scritto da: 176-671 20/06/2003 23.44
ho notato che quando entro nel sito explorer mi da degli errori nel caricamento della pagina, non so se è colpa del mio pc oppure della pagina prova a guardarci.



se quello che intendi è( in fondo che ti dice errori nella visualizzazione della pagina), non fa niente non dà nessun problema,, io non posso fare in modo che si metta a posto , lycos dovrebbe farlo, non dipende da me, tempo fa era sparita l'home page e ho dovuto ricostruirla nella stessa pagina, ma si vede che sotto è rimasto anche quello che c'era prima.
[SM=x108563] [SM=x108489]


  




Email User Profile
Post: 190
Post: 28
Registered in: 8/22/2002
Gender: Male
Amici del forum
Junior User
OFFLINE
6/23/2003 3:19 PM
 
Modify
 
Delete
 
Quote

Volevo farti presente questa cosa, poi entrando nella pagina funziona tutto a dovere sia i link non danno problemi può benissimo essere una cosa di lycos che intanto che carica la tua pagina fa entrare i banner, era solo per avvertirti o magari il problema era solo mio ma visto che lo fa sia su 2 pc diversi direi che il problema è della pagina.

p.s.: l'altra sera poi non ho + risposto ma si è svegliata la bimb ae ho dovuto staccare

CIAO

176-671

Email User Profile
Post: 1
Post: 1
Registered in: 10/3/2010
Location: RAVENNA
Gender: Female
Amici del forum
Junior User
OFFLINE
11/24/2010 6:50 PM
 
Modify
 
Delete
 
Quote

Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
Reply
Cerca nel forum

Feed | Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.6.1] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 12:55 PM. : Printable | Mobile
Copyright © 2000-2022 FFZ srl - www.freeforumzone.com